Критическая уязвимость в Joomla 03.11.2015 (17:52)

Владельцам сайтов, которые используют CMS Joomla. Обнаружена уязвимость, которая позволяет получить права администратора на вашем сайте со всеми последствиями. Уязвимы все версии до 3.4.5. Настоятельно рекомендуется обновить CMS до актуальной версии. Это так же касается и всех остальных CMS, таких, как WordPress, DLE, Drupal и т.д. Мы настоятельно рекомендуем поддерживать актуальность версии CMS и всех её установленных дополнений во избежании возможных заражений и вредоносной активности.